DNS
Тӱжвал сын

DNS (англ. Domain Name System — система доменных имён) — домен лӱм системе.
Интервот деке ушымо шкешотан (уникал) компьютерлӱм-влакын иерархиян системышт.
RFC документ-влак
- RFC 1034 — Domain Names — Concepts and Facilities
- RFC 1035 — Domain Names — Implementation and Specification
- RFC 1537 — Common DNS Data File Configuration Errors
- RFC 1591 — Domain Name System Structure and Delegation
- RFC 1713 — Tools for DNS Debugging
- RFC 2606 — Reserved Top Level DNS Names
Тиде статья РУВИКИ-н вес статьяшт дене кылдалтын огыл. |